智通硕博人才网欢迎您!
为了可以正常使用智通硕博人才网的功能,您的浏览器需要:

·是 Microsoft Internet Explorer 6.0 或以上版本

·允许 Javascript

·允许网络客户端与服务端通讯(Cookies)

·允许弹出窗口

·安装有 Macromedia Flash播放器 7.0 或以上版本(不是必需)

以下是您的浏览器检查结果[重新检查]
注:如果上面有任何一项失败,请参看以下部分:
1.浏览器
请通过Internet Explorer来使用智通硕博人才网的功能。
如果您使用的是旧版本的Internet Explorer,请到 Windows Update 更新。
再次检查
2.Javascript
a.打开浏览器的 工具 > Internet 选项 > 安全 > Internet > 自定义级别
b.找到“脚本”部分,如右图
c.确定“活动脚本”是“启用”状态
3.Cookies
如果被禁用了,请根据以下步骤启用:(详细可参考《如何设置cookie》)
a.打开浏览器的 工具 > Internet 选项 > 隐私 > 高级
b.确定“覆盖自动 cookie 处理”是没有选上,如右图
再次检查
4.弹出窗口

如果您的浏览器禁止任何弹出窗口,请把它取消。或者您安装了可以拦截弹出窗口的工具,请暂时取消拦截功能。如:假设您使用的是Google工具 栏,请点击以下按钮:

如果是以下情况,代表当前是允许弹出窗口:


5.Flash播放器

如果您使用的是旧版本的Flash播放器,或者是没有Flash播放器,请到 Macromedia Download Site 下载并安装。

再次检查


6.请确定“是否检查所存网页的较新版本”选项

浏览器具备一定的缓存能力,但每次为了能得到最新的数据,请确保您的浏览器应该处于每次都检查网页状态。

a.打开浏览器的 工具 > Internet 选项 > 常规 > Internet临时文件 设置

b.确定检查所存网页的较新版选项是自动或每次访问此页时检查状态如下图: